Changeset 776


Ignore:
Timestamp:
Feb 9, 2009, 5:47:09 AM (12 years ago)
Author:
Peter Johansson
Message:

autoconf 2.61 is needed due to usage of some 3rd party macros.

Location:
trunk
Files:
2 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.developer

    r724 r776  
    2424
    2525To build from a subversion checkout, you will need Autotools. More
    26 specifically Automake 1.10 (or later) and Autoconf 2.60 (or later). To
     26specifically Automake 1.10 (or later) and Autoconf 2.61 (or later). To
    2727build man page you will need help2man.
    2828
  • trunk/configure.ac

    r775 r776  
    3030# along with svndigest. If not, see <http://www.gnu.org/licenses/>.
    3131
    32 AC_PREREQ(2.60)
     32AC_PREREQ(2.61)
    3333
    3434m4_include([m4/version.m4])
Note: See TracChangeset for help on using the changeset viewer.