Changeset 1605


Ignore:
Timestamp:
Oct 28, 2008, 10:40:34 PM (11 years ago)
Author:
Peter
Message:

adding requirements

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.developer

    r1604 r1605  
    11$Id$
     2
     3= Requirements =
     4
     5To build from a subversion checkout, you will need Autotools. More
     6specifically Automake 1.10 (or later), Autoconf 2.60 (or later), and
     7Libtool are required.
    28
    39= Disable shared library =
Note: See TracChangeset for help on using the changeset viewer.