Changeset 1637 for trunk


Ignore:
Timestamp:
Dec 8, 2008, 7:30:52 PM (12 years ago)
Author:
Peter
Message:

yat requires automake 1.10

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/configure.ac

    r1636 r1637  
    4646
    4747AC_CONFIG_HEADER([config.h])
    48 AM_INIT_AUTOMAKE([std-options])
     48AM_INIT_AUTOMAKE([1.10 std-options])
    4949
    5050# Set default programming language
Note: See TracChangeset for help on using the changeset viewer.