Ignore:
Timestamp:
Dec 30, 2008, 9:52:44 PM (11 years ago)
Author:
Peter
Message:

bumping AC_PREREQ to 2.61 - some macros used have AC_PREREQ([2.61])

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.developer

    r1674 r1686  
    7979specifically
    8080 * Automake 1.10 (or later)
    81  * Autoconf 2.60 (or later)
     81 * Autoconf 2.61 (or later)
    8282 * Libtool.
    8383
Note: See TracChangeset for help on using the changeset viewer.