Ignore:
Timestamp:
Oct 21, 2009, 2:03:23 PM (11 years ago)
Author:
Peter
Message:

reverting r2086. Autoconf 2.63 is now needed to bootstrap yat from svn checkout. bumping AC_PREREQ in configure.ac to reflect that. refs #570.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.developer

    r2071 r2088  
    103103specifically
    104104 * Automake 1.10 (or later)
    105  * Autoconf 2.61 (or later)
     105 * Autoconf 2.63 (or later)
    106106 * Libtool.
    107107
Note: See TracChangeset for help on using the changeset viewer.