Ignore:
Timestamp:
Mar 25, 2010, 3:49:17 AM (10 years ago)
Author:
Peter
Message:

automake 1.11 is now required. refs #475

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README.developer

    r2119 r2227  
    102102To build from a subversion checkout, you will need Autotools. More
    103103specifically
    104  * Automake 1.10 (or later)
     104 * Automake 1.11 (or later)
    105105 * Autoconf 2.63 (or later)
    106106 * Libtool.
Note: See TracChangeset for help on using the changeset viewer.