Changeset 3056


Ignore:
Timestamp:
Jan 10, 2007, 9:32:01 AM (15 years ago)
Author:
Jari Häkkinen
Message:

Changed requirements on tomcat to 5.5.16 or later.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/doc/installation.html

    r3025 r3056  
    274274  <p>
    275275  <i>Tomcat</i> <br>
    276     Download and install tomcat 5.5.15 or later,
     276    Download and install tomcat 5.5.16 or later,
    277277    available from <a
    278278    href=http://jakarta.apache.org/tomcat/>http://jakarta.apache.org/tomcat/</a>.
Note: See TracChangeset for help on using the changeset viewer.