Opened 10 years ago

Closed 10 years ago

#1619 closed defect (duplicate)

Upload file problem

Reported by: base Owned by: everyone
Priority: major Milestone:
Component: web Version:
Keywords: Cc:

Description

Trying to upload some files to my project, but when I use the "upload file" tab I only get a new empty window.

Change History (2)

comment:1 Changed 10 years ago by Nicklas Nordborg

I am not able to reproduce this, so a little more information would be useful. Such as which BASE version, browser, error message from Tomcat's log file etc.

comment:2 Changed 10 years ago by Nicklas Nordborg

Resolution: duplicate
Status: newclosed

Replaced with #1622.

Note: See TracTickets for help on using tickets.