Opened 15 years ago

Closed 14 years ago

Last modified 14 years ago

#544 closed task (duplicate)

Write "Array LIMS" section.

Reported by: Jari Häkkinen Owned by: everyone
Priority: minor Milestone: BASE 2.3
Component: documentation Version: trunk
Keywords: Cc:

Change History (4)

comment:1 Changed 14 years ago by Jari Häkkinen

Priority: majorminor

comment:2 Changed 14 years ago by Nicklas Nordborg

Resolution: duplicate
Status: newclosed

Duplicate of #565.

comment:3 Changed 14 years ago by Jari Häkkinen

Milestone: BASE 2.3BASE 2.4

Milestone BASE 2.3 deleted

comment:4 Changed 14 years ago by Jari Häkkinen

Milestone: BASE 2.4BASE 2.3

Milestone BASE 2.4 deleted

Note: See TracTickets for help on using tickets.