Changeset 1058


Ignore:
Timestamp:
May 8, 2009, 12:24:50 PM (12 years ago)
Author:
Jari Häkkinen
Message:

The normalizer package now depends in PluginUtilites? version 0.1

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins/base2/net.sf.basedb.normalizers/trunk/build.xml

    r1042 r1058  
    7373    description="The location of the PluginUtility JAR that we depend on"
    7474  />
    75   <property name="PluginUtilityVersion" value="0.1pre"
     75  <property name="PluginUtilityVersion" value="0.1"
    7676    description="The version of PluginUtility that we depend on"
    7777  />
Note: See TracChangeset for help on using the changeset viewer.