Ignore:
Timestamp:
Jan 15, 2010, 10:06:00 AM (12 years ago)
Author:
Jari Häkkinen
Message:

Bumping BASE requirement to 2.15

File:
1 edited

Legend:

Unmodified
Added
Removed
  • plugins/base2/net.sf.basedb.normalizers/trunk/INSTALL

    r1087 r1186  
    44{{{
    55Copyright (C) 2008, 2009 Jari Häkkinen, Martin Svensson
     6Copyright (C) 2010 Jari Häkkinen
    67
    78This file is part of the Normalizers plug-in package for BASE
     
    3132== Requirements ==
    3233
    33  1. BASE 2.12.0 or later.
     34 1. BASE 2.15.0 or later.
    3435 2. (Optional) The qQuantile normalization requires a C++ standards
    3536    compliant compiler and the yat library available at
Note: See TracChangeset for help on using the changeset viewer.