Ignore:
Timestamp:
Mar 14, 2014, 10:29:21 AM (9 years ago)
Author:
Nicklas Nordborg
Message:

References #578: Move to BASE 3.3

Set 3.3 as required BASE version. Update to Java 1.7.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • extensions/net.sf.basedb.reggie/trunk/README

    r1913 r2290  
    11== Requirements ==
    22
    3  1. BASE 3.2.2 or later.
     3 1. BASE 3.3 or later.
    44 
    55== Introduction ==
     
    101101To compile this package you also need:
    102102 
    103  1. Ant 1.6
    104  2. Java 1.6
     103 1. Ant 1.9
     104 2. Java 1.7
    105105
    106106Follow these instructions:
Note: See TracChangeset for help on using the changeset viewer.