Ignore:
Timestamp:
Dec 8, 2008, 10:07:09 PM (13 years ago)
Author:
Peter Johansson
Message:

using ACLOCAL_AMFLAGS requires Automake 1.10

File:
1 edited

Legend:

Unmodified
Added
Removed
Note: See TracChangeset for help on using the changeset viewer.