Changeset 558


Ignore:
Timestamp:
Feb 6, 2008, 12:48:14 AM (13 years ago)
Author:
Jari Häkkinen
Message:

Refer to INSTALL for requirements.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/configure.ac

    r557 r558  
    224224if (test "$all_reqs_ok" = "false") ; then
    225225    AC_MSG_ERROR([Some pre-requisites were not fulfilled, aborting
    226     configure. Please consult the 'README' file for more information
     226    configure. Please consult the 'INSTALL' file for more information
    227227    about what is needed to compile svndigest and refer to above
    228228    warning messages. Needed files were NOT created.])
Note: See TracChangeset for help on using the changeset viewer.