Changeset 1557 for trunk


Ignore:
Timestamp:
Oct 10, 2008, 12:08:22 AM (13 years ago)
Author:
Peter
Message:

libtool is not needed to build yat (except the shell script that is included in the dist). README was misleading on this point so I changed it.

File:
1 edited

Legend:

Unmodified
Added
Removed
  • trunk/README

    r1487 r1557  
    2929material. The configure script will look for required programs and
    3030report failure to meet the requirements. Here we list some of the
    31 requirements, but omit required standard utilities such as libtool and
     31requirements, but omit required standard utilities such as echo and
    3232sed since these are normally available.
    3333
Note: See TracChangeset for help on using the changeset viewer.