Opened 13 years ago

Closed 13 years ago

#427 closed defect (fixed)

docs generation needs doxygen 1.5 or later

Reported by: Peter Owned by: Jari Häkkinen
Priority: minor Milestone: yat 0.5
Component: build Version: trunk
Keywords: Cc:

Description

We should point this out in README and try to check the version during configure.

Change History (2)

comment:1 Changed 13 years ago by Peter

(In [1440]) refs #427

comment:2 Changed 13 years ago by Peter

Resolution: fixed
Status: newclosed

(In [1442]) fixes #427 - modified blurp in README on this

Note: See TracTickets for help on using tickets.